Powerbuilder Year 2000 compatibility

Question:
Is Powerbuilder 5.0 year 2000 compatible?

Answer:
Only PowerBuilder 5.0.4 and 6.0 are year 2000 compliant.

Share the Post:
Share on facebook
Share on twitter
Share on linkedin

Overview

Recent Articles: